2.6.17-grml in the grml-repository, fglrx-driver 8.27.10

Grml Blog

Quicksearch